Shouldn't this be called "Debugging Scripts".
Bsteward (talk | contribs) 22:42, 28 November 2011 (UTC)

Yeah, I think that's a better title. :)
Scimonster (talk | contribs) 08:57, 29 November 2011 (UTC)